Gymnasium Himmelsthür

Unterschiede

Hier werden die Unterschiede zwischen zwei Versionen angezeigt.

Link zu dieser Vergleichsansicht

Beide Seiten der vorigen Revision Vorhergehende Überarbeitung
hamstersimulator [2015/01/15 07:37]
fschuett
hamstersimulator [2015/01/15 07:41] (aktuell)
fschuett
Zeile 6: Zeile 6:
  
 === Hinweise === === Hinweise ===
 +
 +== Java-Version ==
 +Ältere Versionen funktionieren nicht mehr mit der neueren Version Java 1.8. Daher muss mindestens Version 2.9 des hamstersimulators verwendet werden.
  
 == Programme == == Programme ==
Anmelden